Nous sommes le 23 Oct 2014 12:59 pm
Connexion
Infos, problèmes, remarques sur la TV, le boitier HD, le PVR
et le multiposte, c'est ici !

Modérateurs: Jasmine, xtr, Robert Dugenou, Jayce, Sh3nRoN, piefra

Messagede Jacques » 17 Nov 2010 03:10 pm

bonjour,

un petit problème :boxed:

je regarde la télé via le boitier HD de la Freebox
sans pb jusqu 'à aujourd'hui, je n' ai plus de son
le volume est à fond
la commande haut-parleur de la télécommande est activée
j' ai rebooté la freebox et le boitier HD
rien n' y fait

bien entendu quand je repasse par le réseau hertzien y a le son

quelqu'un à déjà eu ce pb ??
quelle est la raison ?
et y a t'il une solution?

merci de vos réponses
Jacques
Nouveau
Nouveau
 
Messages: 1
Inscription: 17 Nov 2010 02:58 pm

Messagede piefra » 17 Nov 2010 08:20 pm

quel mode de liaison entre le boitier et le tv ?
as tu verifier la connectique ?
Cordialement
Piefra

utilisez le forum / pas de PM
mon extension openoffice
Et vous , qu'avez vous fait aujourd'hui, pour les autres ?(@SE)
Si chacun fait un peu, c'est la vie qui gagne (@SR)
si vous souhaitez me remercier ...
Avatar de l’utilisateur
piefra
Administrateur
Administrateur
 
Messages: 18568
Inscription: 20 Fév 2006 01:22 pm
Localisation: Caen

Messagede zepp » 26 Nov 2010 04:27 pm

Pareil pour moi depuis cet après midi,j'ai d'abord rebooté le boitier TV;sans succès puis 5 fois la Freebox,rien n'y fait.Forcément j'ai vérifié les branchements,mon cable HDMI est bien connecté donc que se passe-t-il?
En plus de ça j'ai régulièrement des problèmes avec la réception Télé,ça commence à bien faire.
Vais ptète penser à aller voir ailleurs. :2guns: :2guns:
zepp
Nouveau
Nouveau
 
Messages: 1
Inscription: 26 Nov 2010 04:13 pm


Retourner vers La Télévision Freebox

Qui est en ligne

Utilisateurs parcourant ce forum: DaMi3n et 5 invités


Qui est en ligne

Au total il y a 6 utilisateurs en ligne :: 1 enregistré, 0 invisible et 5 invités (basées sur les utilisateurs actifs des 5 dernières minutes)
Le record du nombre d’utilisateurs en ligne est de 777, le 11 Fév 2011 09:04 pm

Utilisateurs parcourant ce forum: DaMi3n et 5 invités

Login Form